macOS High Sierra (10.13) : configuration nécessaire | Macplanete

Avant d’installer macOS High Sierra (10.13), le successeur de macOS Sierra (10.12) disponible cet automne 2017, il convient de vous assurer que votre iMac, MacBook, MacBook Air, Mac mini ou Mac Pro soient compatibles avec le nouvel OS. D’après Apple si votre Mac est actuellement compatible avec macOS Sierra (10.12) donc s’il date de fin 2009 au minimum, alors vous êtes d’emblée certain de pouvoir installer macOS High Sierra. macOS High Sierra (10.13) : liste des Mac compatibles Afin de faire fonctionner macOS High Sierra (10.13) il vous faudra au minimum : MacBook fin 2009 ou plus récent iMac fin 2009 ou plus
Cet article macOS High Sierra (10.13) : configuration nécessaire est apparu en premier sur MacPlanete.
...

Source : Macplanete
Pour accéder à l'article complet, cliquer sur le bouton ci-dessous

Lire l'article complet >>>

5 derniers articles de MacTrackr

5 derniers articles de Macplanete